FAQ-Übersicht
market maker - Update (6)
Ich kann nicht über den Update Assistent updaten
Ich kann von 2.03 nicht über den Update Assistent updaten
Nach der Installation eines Updates läßt sich MARKET MAKER nicht öffnen. Es erscheint der Fehler „Datenbankversion veraltet. Führen Sie bitte zunächst ein Datenbank-Upgrade durch“.
Update 1.42 auf 2.63
Update von 2.03 auf 2.6
Wie kann ich auf die aktuelle Version Updaten?

Zurück zur Themenübersicht
MyLP Kundencenter
 
Abonnement-Übersicht
Online-Rechnungen
Downloadbereich
Diskussions-Forum
 



Technischer Support
0231 9153-500
Mo.-Fr. 08:30-14:00


Weitere Informationen


Vertrieb
0231 9153-300
Mo.-Do. 08:30-17:00
Fr. 08:30-16:00

 
Unternehmen     |    Impressum     |     AGB     |     Sitemap    |     Datenschutz